rfc-visual
GitHub

RFC 1327 · May 1992 · S. Hardcastle-Kille

Mapping between X.400(1988) / ISO 10021 and RFC 822

PROPOSED STANDARDLegacy stream

Obsoleted by RFC 2156. Read the newer document for current behaviour.

Index fetched 2026-10-19 from rfc-editor.org

A visual explanation of this RFC hasn't been generated yet. Showing its lineage and text. What's coming

Lineage

Text

Loading the RFC text…