RFC 8359 · March 2018 · X. Zhang, V. Beeram, I. Bryskin, D. Ceccarelli, O. Gonzalez de Dios
Network-Assigned Upstream Label
PROPOSED STANDARDIETF stream
Index fetched 2026-10-19 from rfc-editor.org
A visual explanation of this RFC hasn't been generated yet. Showing its lineage and text. What's coming
Lineage
100%
Updates (3)
- RFC 6205 — Generalized Labels for Lambda-Switch-Capable (LSC) Label Switching Routers
- RFC 3473 — Generalized Multi-Protocol Label Switching (GMPLS) Signaling Resource ReserVation Protocol-Traffic Engineering (RSVP-TE) Extensions
- RFC 3471 — Generalized Multi-Protocol Label Switching (GMPLS) Signaling Functional Description
Text
Loading the RFC text…