RFC 7214 · May 2014 · L. Andersson, C. Pignataro
Moving Generic Associated Channel (G-ACh) IANA Registries to a New Registry
PROPOSED STANDARDIETF stream
Index fetched 2026-10-19 from rfc-editor.org
A visual explanation of this RFC hasn't been generated yet. Showing its lineage and text. What's coming
Lineage
100%
Updates (5)
- RFC 6428 — Proactive Connectivity Verification, Continuity Check, and Remote Defect Indication for the MPLS Transport Profile
- RFC 6427 — MPLS Fault Management Operations, Administration, and Maintenance (OAM)
- RFC 6378 — MPLS Transport Profile (MPLS-TP) Linear Protection
- RFC 6374 — Packet Loss and Delay Measurement for MPLS Networks
- RFC 5586 — MPLS Generic Associated Channel
Text
Loading the RFC text…