RFC 4201 · October 2005 · K. Kompella, Y. Rekhter, L. Berger
Link Bundling in MPLS Traffic Engineering (TE)
PROPOSED STANDARDIETF stream
Index fetched 2026-10-19 from rfc-editor.org
A visual explanation of this RFC hasn't been generated yet. Showing its lineage and text. What's coming
Lineage
100%
Updates (3)
- RFC 3473 — Generalized Multi-Protocol Label Switching (GMPLS) Signaling Resource ReserVation Protocol-Traffic Engineering (RSVP-TE) Extensions
- RFC 3472 — Generalized Multi-Protocol Label Switching (GMPLS) Signaling Constraint-based Routed Label Distribution Protocol (CR-LDP) Extensions
- RFC 3471 — Generalized Multi-Protocol Label Switching (GMPLS) Signaling Functional Description
Text
Loading the RFC text…