rfc-visual
GitHub

RFC 3771 · April 2004 · R. Harrison, K. Zeilenga

The Lightweight Directory Access Protocol (LDAP) Intermediate Response Message

PROPOSED STANDARDIETF stream

Obsoleted by RFC 4510, RFC 4511. Read the newer document for current behaviour.

Index fetched 2026-10-19 from rfc-editor.org

A visual explanation of this RFC hasn't been generated yet. Showing its lineage and text. What's coming

Lineage

Text

Loading the RFC text…