RFC 1779 · March 1995 · S. Kille
A String Representation of Distinguished Names
HISTORICIETF stream
Obsoleted by RFC 2253, RFC 3494. Read the newer document for current behaviour.
Index fetched 2026-10-19 from rfc-editor.org
A visual explanation of this RFC hasn't been generated yet. Showing its lineage and text. What's coming
Lineage
Text
Loading the RFC text…