rfc-visual
GitHub

RFC 997 · March 1987 · J.K. Reynolds, J. Postel

Internet numbers

UNKNOWNLegacy stream

Obsoleted by RFC 1020, RFC 1117. Read the newer document for current behaviour.

Index fetched 2026-10-19 from rfc-editor.org

A visual explanation of this RFC hasn't been generated yet. Showing its lineage and text. What's coming

Lineage

Text

Loading the RFC text…