rfc-visual
GitHub

RFC 1020 · November 1987 · S. Romano, M.K. Stahl

Internet numbers

UNKNOWNLegacy stream

Obsoleted by RFC 1062, RFC 1117, RFC 1166. Read the newer document for current behaviour.

Index fetched 2026-10-19 from rfc-editor.org

A visual explanation of this RFC hasn't been generated yet. Showing its lineage and text. What's coming

Lineage

Text

Loading the RFC text…