rfc-visual
GitHub

RFC 8540 · February 2019 · R. Stewart, M. Tuexen, M. Proshin

Stream Control Transmission Protocol: Errata and Issues in RFC 4960

INFORMATIONALIETF stream

Obsoleted by RFC 9260. Read the newer document for current behaviour.

Index fetched 2026-10-19 from rfc-editor.org

A visual explanation of this RFC hasn't been generated yet. Showing its lineage and text. What's coming

Lineage

Text

Loading the RFC text…