rfc-visual
GitHub

RFC 2472 · December 1998 · D. Haskin, E. Allen

IP Version 6 over PPP

PROPOSED STANDARDIETF stream

Obsoleted by RFC 5072, RFC 5172. Read the newer document for current behaviour.

Index fetched 2026-10-19 from rfc-editor.org

A visual explanation of this RFC hasn't been generated yet. Showing its lineage and text. What's coming

Lineage

Text

Loading the RFC text…