RFC 1730 · December 1994 · M. Crispin
Internet Message Access Protocol - Version 4
PROPOSED STANDARDIETF stream
Obsoleted by RFC 2060, RFC 2061. Read the newer document for current behaviour.
Index fetched 2026-10-19 from rfc-editor.org
A visual explanation of this RFC hasn't been generated yet. Showing its lineage and text. What's coming
Lineage
Text
Loading the RFC text…