RFC 1486 · July 1993 · M. Rose, C. Malamud
An Experiment in Remote Printing
EXPERIMENTALLegacy stream
Obsoleted by RFC 1528, RFC 1529. Read the newer document for current behaviour.
Index fetched 2026-10-19 from rfc-editor.org
A visual explanation of this RFC hasn't been generated yet. Showing its lineage and text. What's coming
Lineage
Text
Loading the RFC text…